新闻与活动

关于Bash安全漏洞高危风险提示

2014-9-30 18:47:37

  近日,Bash被公布存在远程代码执行漏洞,除各类linux业务服务器,还有数量较多的网络设备(包括多家厂商的防火墙、IPS、VPN等主流产品)等企业级产品受到上述漏洞影响。深信服第一时间更新了深信服下一代防火墙设备的漏洞规则库,并修复了自身产品以帮助该设备用户及时应对漏洞风险。


  更多详情,请点击:

  • 产品试用
  • 典型案例
  • 订阅资讯

联系我们

联系我们