安全公告
    安全公告 > 【安全通告】深信服安全感知管理平台存在远程代码执行漏洞

    【安全通告】深信服安全感知管理平台存在远程代码执行漏洞

    发布日期:2023-02-09
    漏洞概述

    深信服安全感知管理平台SIP存在一个远程代码执行漏洞。攻击者可以通过发送特定报文,执行任意系统命令,获取系统权限 (漏洞编号:SF-PSIRT-20220257)。2022年4月发布的SIP_3.0.63版本已修复该漏洞,受影响用户可通过升级版本,完成对漏洞的修复。

    版本和修复方案
    影响后果
    漏洞评分
    漏洞详情
    规避措施
    补丁获取途径
    漏洞来源
    FAQs
    深信服安全应急响应对外服务
    声明
    更新记录